Security Bulletin: IBM Maximo Asset Management is vulnerable to SQL injection (CVE-2015-7448)
26-02-2016
IBM Maximo Asset Management is vulnerable to SQL injection. A remote attacker could send specially-crafted SQL statements, which could allow the attacker to view, add, modify or delete information in the back-end database.
Inicio